Knowledge Base
Im Verlauf werden nur die Telefonate von Heute angezeigt
Id: C1019
Product: Call It, Version: 3 und folgende, Edition: alle
Description
Call It zeigt nur die Telefonate des aktuellen Tages im Verlauf an.
Symptoms
Nach dem Sie Call It gestartet haben, werden im Verlauf nur die Telefonate vom aktuellen Tag angezeigt.
Cause
Die Verlaufsansicht in Call It hat einen Filter für die Telefonate.
Dieser Filter wird nach dem Starten automatisch so eingestellt, dass nur die Telefonate des aktuellen Tages angezeigt werden, da oft primär die Telefonate des aktuellen Tages von Interesse sind.
Dieser Filter wird nach dem Starten automatisch so eingestellt, dass nur die Telefonate des aktuellen Tages angezeigt werden, da oft primär die Telefonate des aktuellen Tages von Interesse sind.
Resolution
Um auch Telefonate von anderen Tagen anzuzeigen, ändern Sie bitte die Filtereinstellungen wie folgt:
Klicken Sie in der Verlaufsansicht von Call It bitte auf das Wort Filter (falls der Filter nicht bereits geöffnet ist).
Wählen Sie dann bitte mit den Datumsfeldern den Zeitraum an, für den Sie die Telefonate einsehen möchten.
Klicken nach dem Ändern der Filtereinstellungen dann bitte auf den blauen Knopf (mit zwei Pfeilen) rechts neben dem Wort Filter.
Danach werden alle Telefonate gemäß den Filtereinstellungen angezeigt.
Klicken Sie in der Verlaufsansicht von Call It bitte auf das Wort Filter (falls der Filter nicht bereits geöffnet ist).
Wählen Sie dann bitte mit den Datumsfeldern den Zeitraum an, für den Sie die Telefonate einsehen möchten.
Klicken nach dem Ändern der Filtereinstellungen dann bitte auf den blauen Knopf (mit zwei Pfeilen) rechts neben dem Wort Filter.
Danach werden alle Telefonate gemäß den Filtereinstellungen angezeigt.